subscene-api

python wrapper for Subscene subtitle database.

Installation

sudo pip3 install subscene-api

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
2.0.0 2017-02-21    
1.0.0 2016-06-26    

Issues with this package?

Page last updated 2022-08-04 00:28:58 UTC