sust-api-client

Sust Global API Client

Installation

sudo pip3 install sust-api-client

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.0.19 2022-07-19    
0.0.18 2022-04-28    
0.0.17 2022-04-07    
0.0.16 2022-04-06    
0.0.15 2022-04-01    
0.0.14 2022-03-31    
0.0.13 2022-03-31    
0.0.12 2022-03-31    
0.0.11 2022-03-30    
0.0.10 2022-03-30    
0.0.9 2022-03-02    
0.0.7 2022-02-22    
0.0.6 2022-02-15    
0.0.5 2022-02-14    
0.0.4 2022-02-11    
0.0.3 2022-02-04    
0.0.2 2022-01-18    
0.0.1 yanked 2022-01-18    

Issues with this package?

Page last updated 2022-08-04 01:28:20 UTC