symver-smap

A helper for library maintainers to use symbol versioning

Installation

sudo pip3 install symver-smap

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.2.5 2018-07-26      
0.2.4 2018-06-15    
0.2.3 2018-06-15      
0.2.2 2018-06-01      
0.2.1 2018-05-30      
0.2.0 2018-05-29      
0.1.0 2018-05-09      

Issues with this package?

Page last updated 2022-03-28 13:40:06 UTC