tbapy

Library for interacting with The Blue Alliance API.

Installation

sudo pip3 install tbapy

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
1.3.2 2020-03-18      
1.3.1 2019-03-19      
1.3.0 2017-11-22      
1.2.3 2017-11-13      
1.2.2 2017-11-07      
1.2.1 2017-08-09      
1.2.0 2017-05-04      
1.1.0 2017-05-04      
1.0.0 2017-04-26      
0.1.1 2017-02-19      
0.1.0 2017-02-12      

Issues with this package?

Page last updated 2022-03-28 22:00:17 UTC