telegramApi

Message classes.

Installation

sudo pip3 install telegramapi

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
1.5 2020-09-25    
1.4 2020-09-25    
1.3 2020-09-25    
1.2 2020-09-25    
1.1 2020-09-25    
1.0 2020-09-25    

Issues with this package?

Page last updated 2022-08-04 01:28:33 UTC