telepay

Python SDK for the TelePay API

Installation

sudo pip3 install telepay

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.0.6 2022-05-18      
0.0.5 2022-04-28      
0.0.4 2022-04-26      
0.0.3 2022-04-08      
0.0.2 2022-04-05      
0.0.1 2022-03-11      

Issues with this package?

Page last updated 2022-05-18 11:21:35 UTC