tellter

A library that connects to the Tellter API

Installation

sudo pip3 install tellter

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.0.21 2021-07-03      
0.0.20 2021-07-03      
0.0.19 2021-07-03      
0.0.18 2021-07-03      
0.0.17 2021-07-03      
0.0.16 2021-07-03      
0.0.15 2021-07-03      
0.0.14 2021-07-03      
0.0.13 2021-07-03      
0.0.12 2018-08-22      
0.0.11 2018-08-22      
0.0.10 2018-08-21      
0.0.9 2018-08-21      
0.0.8 2018-08-21      
0.0.7 2018-08-21      
0.0.6 2018-08-21      
0.0.5 2018-08-20      
0.0.4 2018-08-20      
0.0.3 2018-08-20      
0.0.2 2018-08-20      
0.0.1 2018-08-20      

Issues with this package?

Page last updated 2022-03-28 21:49:20 UTC