tme-api

tme_api

Installation

In a virtualenv (see these instructions if you need to create one):

pip3 install tme-api

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Bookworm
Python 3.11
Files
2023.11.17 2023-11-17      
2023.7.25.post2 2023-07-25    
2023.7.25 2023-07-25    
2023.3.24.post1 2023-03-24    
2023.3.24 2023-03-24    
2023.3.20 2023-03-20    
2022.10.31.post2 2022-10-31    
2022.10.31 2022-10-31    
2022.10.20 2022-10-20    
2022.8.16 2022-08-16    
2022.8.15.post3 2022-08-15    
2022.8.15.post2 2022-08-15    
2022.8.15 2022-08-15    
2022.8.12 2022-08-12    
2022.5.18 2022-05-18    
2022.5.12 2022-05-12    
0.1.22 2022-01-26    

Issues with this package?

Page last updated 2023-11-24 16:11:27 UTC