TracComponentDependency

allows plugins to depend on other components being enabled

Installation

sudo pip3 install traccomponentdependency

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.3 2020-05-06    
0.2 2019-11-26    

Issues with this package?

Page last updated 2022-08-04 01:29:14 UTC