tt-predictor-backend

Installation

sudo pip3 install tt-predictor-backend

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.0.0.1.3.1 2021-04-11    
0.0.0.1.3 2021-04-11    
0.0.0.1 2021-04-10    
0.0.0.0.1 2021-04-10    

Issues with this package?

Page last updated 2022-08-04 02:12:51 UTC