tweebo-parser-python-api

Python 3 API to the TweeboParser

Installation

sudo pip3 install tweebo-parser-python-api

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
1.0.4 2018-08-13      
1.0.3 2018-08-13      
1.0.2 2018-06-06      
1.0.1 2018-06-06      
1.0.0 2018-06-06      

Issues with this package?

Page last updated 2022-03-28 17:19:52 UTC