valid-typing

A simple typing validator

Installation

sudo pip3 install valid-typing

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.2.3 2022-02-03    
0.2.2 2021-09-23    
0.2.1 2021-09-23    
0.2.0 2021-09-23    
0.1.0 2020-09-28    
0.0.10 2020-09-28    
0.0.8 2020-06-25    
0.0.7 2020-06-22    
0.0.6 2020-06-20    
0.0.5 2020-06-19    
0.0.4 2020-06-18    
0.0.3 2020-06-17    
0.0.1 2020-06-17    

Issues with this package?

Page last updated 2022-08-04 00:25:46 UTC