vmemclient

Violin Memory Client Interface Library

Installation

sudo pip3 install vmemclient

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
1.1.9 2016-09-15    
1.1.8 2016-08-10    
1.1.7 2016-07-14    
1.1.6 2015-09-30    
1.1.4 2015-07-01    
1.1.3 2015-06-26    
1.1.2 2015-06-19    
1.1.1 2015-06-18    
1.1.0 2015-06-11    
1.0.1 2015-03-16    

Issues with this package?

Page last updated 2022-08-04 02:17:24 UTC