voicemeeter-compact

A Compact Voicemeeter Remote App

Installation

sudo pip3 install voicemeeter-compact

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
1.3.1 2022-08-02    
1.3.0 2022-07-16    
1.0.12 2022-07-14    
1.0.10 2022-07-07    
1.0.9 2022-07-07    
1.0.8 2022-07-07    
1.0.7 2022-07-06    
1.0.6 2022-07-06    
1.0.5 2022-06-19    
1.0.4 2022-06-17    
1.0.3 2022-06-17    
1.0.2 2022-06-16    
1.0.1 2022-06-16    
1.0.0 2022-06-16    

Issues with this package?

Page last updated 2022-08-04 01:28:09 UTC