wagtail-autocomplete

An Autocomplete edit handler for Pages, Snippets, and more.

Installation

sudo pip3 install wagtail-autocomplete

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.8.1 2022-05-17      
0.8.0 2022-05-04      
0.7.0 2021-09-27      
0.6.3 2021-04-12      
0.6.2 2021-03-18      
0.6.1 2021-03-17      
0.6 2020-05-13      
0.5 2020-02-21      
0.4 2019-08-30      
0.3.1 2019-03-11      
0.3 2019-02-25      
0.2 2019-02-14      
0.1.1 2018-06-20      

Issues with this package?

Page last updated 2022-05-17 14:24:25 UTC