waymo-open-dataset-tf-2-4-0

Waymo Open Dataset libraries.

Installation

sudo pip3 install waymo-open-dataset-tf-2-4-0

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
1.4.1 2021-09-21
1.3.1 2021-05-20
1.3.0 2021-03-10

Issues with this package?

Page last updated 2022-08-04 01:22:51 UTC