wildfire

A library for automatically generating HTTP services

Installation

sudo pip3 install wildfire

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.12 2018-07-21    
0.11 2018-07-21    
0.1 2018-04-02    

Issues with this package?

Page last updated 2022-08-04 01:21:49 UTC