wsgiauth0

Auth0 middleware for multiple client configurations

Installation

sudo pip3 install wsgiauth0

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.0.19 2018-01-25    
0.0.18 2017-11-14    
0.0.17 2017-08-28    
0.0.16 2017-08-11    
0.0.15 2017-07-24    
0.0.14 2017-04-28    
0.0.13 2017-04-02    
0.0.12 2017-03-31    
0.0.11 2017-03-30    
0.0.10 2016-12-16    
0.0.9 2016-12-16    
0.0.8 2016-12-15    
0.0.7 2016-11-18    
0.0.6 2016-11-17    
0.0.5 2016-11-17    
0.0.4 2016-11-17    
0.0.3 2016-11-17    
0.0.2 2016-11-17    
0.0.1 2016-11-17    

Issues with this package?

Page last updated 2022-08-04 01:25:22 UTC