XStatic-svg-edit-moin

svg-edit-moin 2012.11.27 (XStatic packaging standard)

Installation

sudo pip3 install xstatic-svg-edit-moin

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
2012.11.27.1 2012-11-27      
2012.11.15.1 2012-11-15      
2011.07.07.2 2011-07-09      
2011.07.07.1 2011-07-09      
2011.07.07.0 2011-07-08      

Issues with this package?

Page last updated 2022-03-28 14:18:01 UTC