yaast

AWS credentials MFA-Resolver tool

Installation

sudo pip3 install yaast

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.0.4 2021-05-03      

Issues with this package?

Page last updated 2022-03-28 18:13:44 UTC