YABT

YABT: A context sensitive string manipulation tool

Installation

sudo pip3 install yabt

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
2.0.2 2009-08-04    
2.0.1 2009-07-26    
2.0 2009-05-01    
2.0b3 pre-release 2009-04-01    
2.0b2 pre-release 2008-12-09    
2.0b1 pre-release 2008-10-30    
1.0.2 2008-10-24    
1.0.1 2008-09-20    
1.0.0 2008-08-01    
2.0.1Update1 2009-07-27    
2.0b2Update1 2008-12-15    
2.0b2Update1.dev-r91-f3fa7b6c3a11 2008-12-15    
1.0.0Update2 2008-08-03    
1.0.0Update1 2008-08-01    

Issues with this package?

Page last updated 2022-08-04 07:34:04 UTC