yamlord

wrapper for yaml package to read/write OrderedDict

Installation

sudo pip3 install yamlord

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.4 2017-07-07    
0.3 2017-07-07    
0.2 2017-07-07    
0.1 2017-05-23    

Issues with this package?

Page last updated 2022-08-04 02:15:26 UTC