yatotem2scdl

Installation

sudo pip3 install yatotem2scdl

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.0.15 2022-08-27    
0.0.14 2022-08-24    
0.0.13 2022-08-22    
0.0.12 2022-08-22    
0.0.11 2022-08-19    

Issues with this package?

Page last updated 2022-08-27 14:17:12 UTC