z3c.language.negotiator

Zope3 i18n language negotiator.

Installation

sudo pip3 install z3c-language-negotiator

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
1.1.3 2010-10-01      
1.1.2 2010-08-05      
1.1.1 2010-07-21      
1.1.0 2009-11-29      
1.0.4 2010-10-01      
1.0.3 2010-08-05      
1.0.2 2010-07-21      
1.0.1 2008-01-25      
1.0.0 2008-01-21      

Issues with this package?

Page last updated 2022-03-28 14:33:20 UTC