zimran-fastapi

Preconfigured FastAPI application

Installation

In a virtualenv (see these instructions if you need to create one):

pip3 install zimran-fastapi

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Bookworm
Python 3.11
Files
2.0.1 2024-01-29      
2.0.0 2024-01-26      
1.2.2 2023-08-10      
1.2.1 2023-08-04      
1.2.0 2023-08-04      
1.1.0 2023-08-01      
1.0.1 2023-07-28      
1.0.0 2023-07-26      

Issues with this package?

Page last updated 2024-01-29 10:39:30 UTC