zope.app.exception

Zope 3 exception views

Installation

sudo pip3 install zope-app-exception

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
4.1.0 2021-03-22    
4.0.1 2017-05-15    
4.0.0 2017-05-01    
3.6.3 2011-05-23    
3.6.2 2010-09-14    
3.6.1 2010-01-08    
3.6.0 2010-01-09    
3.5.0 2009-04-06    
3.4.2 2009-01-27    
3.4.1 2007-10-31    
3.4.0 2007-10-24    
3.4.0a1 pre-release 2007-04-23    

Issues with this package?

Page last updated 2022-08-04 04:51:18 UTC