zsi-lxml

Installation

sudo pip3 install zsi-lxml

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
2.0-rc3 pre-release 2013-11-25    

Issues with this package?

Page last updated 2022-08-04 02:50:26 UTC