zuper-ipce-z5

Installation

sudo pip3 install zuper-ipce-z5

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
5.3.0 2020-03-08    
5.2.0 2019-12-10    
5.1.5 2019-12-10    
5.1.4 2019-12-08    
5.1.3 2019-12-08    
5.1.2 2019-11-09    
5.1.0 2019-10-24    
5.0.8 2019-10-17    
5.0.7 2019-10-15    
5.0.6 2019-10-13    
5.0.5 2019-10-13    
5.0.4 2019-10-13    
5.0.3 2019-10-13    
5.0.2 2019-10-13    
5.0.1 2019-10-10    

Issues with this package?

Page last updated 2022-08-04 04:27:03 UTC