zxcvbn-covert

Installation

sudo pip3 install zxcvbn-covert

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
5.0.1 2021-12-16    
5.0.0 2021-11-17    

Issues with this package?

Page last updated 2022-08-04 02:22:22 UTC